Subject: research 8th edition

From: [email-masked]
Date: Thu, 26 Oct 2000 14:41:50 -0400

Someone asked me about this recently--
Did anything ever happen with SCO on this?
All I can find in my mailbox is inconclusive.
(Actually, would it be Caldera now?)

I have a still-live link on my pages to the ancient unix license,
but I couldn't see how to get to it from
the SCO home pages.

	Dennis

---

From: [email-masked]
Date: Thu, 26 Oct 2000 20:28:20 -0400

Thx.  That's the link I have.

I'll deal with the particular inquiries I got; I was just
wondering whether something had happened that
I forgot or didn't hear about.

	Regards,
	Dennis

Subject: Re: research 8th edition
From: Warren Toomey <[email-masked]>
To: [email-masked]
Date: Fri, 27 Oct 2000 08:31:18 +1100 (EST)

> but I couldn't see how to get to it from

Hi Dennis, the SCO page is http://www.sco.com/offers/ancient.html

No, I haven't heard from SCO at all. I might send them in another e-mail.

As for who now owns the rights to the source, who knows? SCO are still
giving out electronic licenses, for all that's worth ....

I'll let you know what I come up with.

Many thanks again!

	Warren