Subject: Re: copies of old AT&T licenses (fwd)

From: [email-masked]
Date: Tue, 22 Feb 2000 22:04:07 -0500

Norman Wilson had passed this on a day or so ago, and I
suggested you, as someone who might have been
sent copies in recent years!

I don't have these myself, and locally we didn't have
to do  the paperwork.  I'll see what I can dig up.
Maybe the best idea might be the North Carolina
licensing organization.

	Dennis

---

From: [email-masked]
Date: Tue, 22 Feb 2000 22:10:23 -0500

I'm now sending mail to the Software Solutions Group
guy.  The other thought that came to mind might
be whoever in SCO handles the antique-system licenses.

	Dennis

---

From: [email-masked]
Date: Wed, 23 Feb 2000 23:35:23 -0500

This today from Chuck Greene in NC:

 > Dennis,

 > All of the old UNIX records are now with Santa Cruz Operation.
 > I have contacted someone there and they are going to see what they can come
 > up with.
 > I will let you know if they can find the old agreements.

 > Chuck

At least this says that searching at SCO means "getting warm".
I'll transmit whatever I get from Chuck.

	Dennis